Проблемы с загрузкой системы

Ответы по установке, настройке и дальнейшего управления продуктов Comodo

Проблемы с загрузкой системы

Сообщение Mih78 » 21 апр 2013, 00:09

После установки CIS + KillSwith некоторое время все работает нормально. через несколько часов или на следующий день Windows XP начинает загружаться 4 - 5 минут( максимум - 6 минут 30 секунд). Этому предшествует обновление программы до последней версии. Система только что установлена, других антивирусных программ нет. Помогает uninstall и повторная усановка. И так уже четыре раза за несколько дней. Загрузка тормозит на черном экране с курсором мышки, который предшествует приветствию Windows. Обычно он проскакивает меньше чем за секунду. При этом индикатор HDD промаргивает примерно один раз в секунду. Это продолжается минуты три - три с половиной. Потом загрузка продолжается, и до выключения все работает нормально. Загрузка в SafeMode - нормальная.
Mih78
 
Сообщения: 5
Зарегистрирован: 20 апр 2013, 23:53

Re: Проблемы с загрузкой системы

Сообщение Mih78 » 21 апр 2013, 23:01

К своему сообщению:
После удаления файла KillSwitch.exe - одна нормальная перезагрузка. Все последующие - опять тормозят минуты на три.
Mih78
 
Сообщения: 5
Зарегистрирован: 20 апр 2013, 23:53

Re: Проблемы с загрузкой системы

Сообщение semedes » 22 апр 2013, 13:13

подтверждаю.
xp после обновления CIS до последней версии грузится по пять минут, наблюдал на трех разных компах.
semedes
 
Сообщения: 1
Зарегистрирован: 22 апр 2013, 12:53

Re: Проблемы с загрузкой системы

Сообщение admin » 22 апр 2013, 13:19

Здравствуйте!
Спасибо за предоставленную информацию!
Ситуация будет исправлена в ближайшем обновлении.
admin
Администратор
 
Сообщения: 697
Зарегистрирован: 15 дек 2011, 01:29

Re: Проблемы с загрузкой системы

Сообщение npp » 22 апр 2013, 20:42

Добрый вечер! Подтверждаю - аналогичная проблема, после обновления COMODO Antivirus система WIndows очень долго стала загружаться (черный экран с курсором висит несколько минут). На двух разных компьютерах.

Athlon 64 X2 Dual Core Processor 4200+
2Гб ОЗУ
Windows XP SP3
COMODO Antivirus 6.1.275152.2801
Версия антивирусной базы 16021.

P.S. спасибо за замечательный продукт! Ждём исправления...
npp
 
Сообщения: 1
Зарегистрирован: 22 апр 2013, 20:33

Re: Проблемы с загрузкой системы

Сообщение Александр Инфинитев » 26 апр 2013, 06:33

Доброго времени суток)))
Присоединяюсь к проблеме: драйвера защиты при загрузке системы Windows XP SP3 не могут "достучаться" до какой-то библиотеки или приложения. И ждут, примерно, до 4-х минут. На Windows 7 Максимальной загрузка проходит нормально. При удалении COMODO версии 6, драйвера программы не удаляются из системы - приходиться ручками удалять, чтоб установить 5 версию. Если отключить драйвера из автозагрузки системы, Comodo не может самостоятельно определить проблему. То же самое при несовпадении версий драйверов.
Может это связано с DEP :?: или с Брандмауером Windows :?: - оба отключены в системе... :ugeek:
Если можно решить проблему настройкой системы, пожалуйста, отпишитесь...
Просто обидно - у меня железо с SSD-винтом загружается за 10 сек от включения. А тут такой облом :x
P.S. : Пока посижу на 5-ой версии...
Александр Инфинитев
 
Сообщения: 1
Зарегистрирован: 26 апр 2013, 06:09

Re: Проблемы с загрузкой системы

Сообщение mikloff » 26 апр 2013, 19:15

Подтверждаю проблему, связано именно с последним обновлением. Только что проверил неоднократно.
Предлагаю, для снятия остроты проблемы выложить старую версию под видом нового обновления и спокойно проработать возникшую проблему.

Windows XP SP3
mikloff
 
Сообщения: 4
Зарегистрирован: 26 апр 2013, 19:01

Re: Проблемы с загрузкой системы

Сообщение vwts » 28 апр 2013, 00:10

Подтверждаю наличие данной проблемы в версии 6.1.275152.2801
на трех!!! разных компьютерах. Загрузка идет до 5-6 минут. :(

Откат на предидущую версию 5.12.ххх помогает справится с этой проблемой.
Win XP SP3
vwts
 
Сообщения: 1
Зарегистрирован: 28 апр 2013, 00:05

Re: Проблемы с загрузкой системы

Сообщение 6000123 » 10 май 2013, 10:37

Администраторы как - то не очень стремяться помочь решить данную проблему. Илиподсказать направление поисков. А жаль.
6000123
 
Сообщения: 5
Зарегистрирован: 10 май 2013, 10:24
Откуда: Беларусь, Минск

Re: Проблемы с загрузкой системы

Сообщение admin » 13 май 2013, 22:36

Здравствуйте!
Приносим наши извинения за временные неудобства. Проблема находится в стадии решения.
admin
Администратор
 
Сообщения: 697
Зарегистрирован: 15 дек 2011, 01:29


Вернуться в Затруднения и проблемы

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3

cron